Se rendre au contenu

Switch Zyxel XGS2210-52, Géré, L2, Gigabit Grille de montage, 1U

Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U

Poids du paquet4,92 kg
Capacité de commutation176 Gbit/s
Support VLANOui
Fonctions DHCPDHCP client
Quantité de ports Ethernet RJ-45 de commutation de base48
Routage IPOui
Température hors fonctionnement-40 - 70 °C
Soutien 10GOui
Taux d'humidité relative (stockage)10 - 90%
Hauteur du colis108 mm
Câbles inclusSecteur
CertificationRoHS
Fréquence d'entrée AC50 - 60 Hz
Assistance contrôle des fluxOui
Couleur du produitNoir
Apprentissage automatique d'adresse MAC pris en chargeOui
Inspection ARPOui
Kit de montage en rackOui
SécuritéLVD, BSMI
Consommation (max)45 W
Tension d'entrée AC100 - 240 V
Nombre de files8
Support à la multidifusionOui
Grille de montageOui
Banc de commutateursL2
Gestion basée sur le webOui
EmpilableOui
Filtrage IGMPOui
Poids3,86 kg
Quantités d'emplacements de module SFP+4
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Largeur441 mm
Type de commutateurGéré
Débit130,9 Mpps
Trames géantes9000
Hauteur45 mm
Contrôle Broadcast stormOui
Port mirroring (Mise en miroir des ports)Oui
Code du système harmonisé85176990
Temps moyen entre pannes970594 h
Format1U
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Plug and PlayOui
Température d'opération0 - 50 °C
Fonctions LAN virtuellesPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Profondeur du colis358 mm
Profondeur270 mm
Support de trames étendues (Jumbo Frames)Oui
Filtrage d'adresse MACOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSH, SSH-2
Agrégation de lienOui
MarqueZyxel
Gestion du traficOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Limitation du débitOui
Qualité de service (QoS)Oui
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Largeur du colis622 mm
Filtrage/protection BPDUOui
Protocles Spanning Tree (STP)Oui
Dissipation thermique153,3 BTU/h
AuthentificationAuthentification par l'adresse MAC
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Niveau sonore44,15 dB
Support SSH/SSLOui
Humidité relative de fonctionnement (H-H)10 - 95%
Compatibilité électromagnétiqueFCC 15 (A), CE (A), BSMI
Liste de contrôle d'accès (ACL)Oui
1 034,90 € 1 034,90 €

(dont écotaxe : 0.50 €) En stock
Code-barres : 4718937587902
Référence constructeur : ZYXELXGS221052GRL2GI
Quantité : 2

Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U

Poids du paquet4,92 kg
Capacité de commutation176 Gbit/s
Support VLANOui
Fonctions DHCPDHCP client
Quantité de ports Ethernet RJ-45 de commutation de base48
Routage IPOui
Température hors fonctionnement-40 - 70 °C
Soutien 10GOui
Taux d'humidité relative (stockage)10 - 90%
Hauteur du colis108 mm
Câbles inclusSecteur
CertificationRoHS
Fréquence d'entrée AC50 - 60 Hz
Assistance contrôle des fluxOui
Couleur du produitNoir
Apprentissage automatique d'adresse MAC pris en chargeOui
Inspection ARPOui
Kit de montage en rackOui
SécuritéLVD, BSMI
Consommation (max)45 W
Tension d'entrée AC100 - 240 V
Nombre de files8
Support à la multidifusionOui
Grille de montageOui
Banc de commutateursL2
Gestion basée sur le webOui
EmpilableOui
Filtrage IGMPOui
Poids3,86 kg
Quantités d'emplacements de module SFP+4
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Largeur441 mm
Type de commutateurGéré
Débit130,9 Mpps
Trames géantes9000
Hauteur45 mm
Contrôle Broadcast stormOui
Port mirroring (Mise en miroir des ports)Oui
Code du système harmonisé85176990
Temps moyen entre pannes970594 h
Format1U
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Plug and PlayOui
Température d'opération0 - 50 °C
Fonctions LAN virtuellesPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Profondeur du colis358 mm
Profondeur270 mm
Support de trames étendues (Jumbo Frames)Oui
Filtrage d'adresse MACOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSH, SSH-2
Agrégation de lienOui
MarqueZyxel
Gestion du traficOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Limitation du débitOui
Qualité de service (QoS)Oui
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Largeur du colis622 mm
Filtrage/protection BPDUOui
Protocles Spanning Tree (STP)Oui
Dissipation thermique153,3 BTU/h
AuthentificationAuthentification par l'adresse MAC
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Niveau sonore44,15 dB
Support SSH/SSLOui
Humidité relative de fonctionnement (H-H)10 - 95%
Compatibilité électromagnétiqueFCC 15 (A), CE (A), BSMI
Liste de contrôle d'accès (ACL)Oui
  • Marque
Conditions générales de vente
Droit de rétractation de 14 jours
Livraison Colissimo offerte dès 120 € HT

Caractéristiques

Zyxel XGS2210-52. Type de commutateur: Géré, Banc de commutateurs: L2. Type de port Ethernet RJ-45 de commutation de base: Gigabit Ethernet (10/100/1000), Quantité de ports Ethernet RJ-45 de commutation de base: 48. Répertoire MAC: 16000 entrées, Capacité de commutation: 176 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Grille de montage, Format: 1U

Poids du paquet4,92 kg
Capacité de commutation176 Gbit/s
Support VLANOui
Fonctions DHCPDHCP client
Quantité de ports Ethernet RJ-45 de commutation de base48
Routage IPOui
Température hors fonctionnement-40 - 70 °C
Soutien 10GOui
Taux d'humidité relative (stockage)10 - 90%
Hauteur du colis108 mm
Câbles inclusSecteur
CertificationRoHS
Fréquence d'entrée AC50 - 60 Hz
Assistance contrôle des fluxOui
Couleur du produitNoir
Apprentissage automatique d'adresse MAC pris en chargeOui
Inspection ARPOui
Kit de montage en rackOui
SécuritéLVD, BSMI
Consommation (max)45 W
Tension d'entrée AC100 - 240 V
Nombre de files8
Support à la multidifusionOui
Grille de montageOui
Banc de commutateursL2
Gestion basée sur le webOui
EmpilableOui
Filtrage IGMPOui
Poids3,86 kg
Quantités d'emplacements de module SFP+4
Connexion Ethernet, supportant l'alimentation via ce port (PoE)Non
Largeur441 mm
Type de commutateurGéré
Débit130,9 Mpps
Trames géantes9000
Hauteur45 mm
Contrôle Broadcast stormOui
Port mirroring (Mise en miroir des ports)Oui
Code du système harmonisé85176990
Temps moyen entre pannes970594 h
Format1U
Standards réseauIEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Plug and PlayOui
Température d'opération0 - 50 °C
Fonctions LAN virtuellesPrivate VLAN, Protocol-based VLAN, Port-based VLAN
Profondeur du colis358 mm
Profondeur270 mm
Support de trames étendues (Jumbo Frames)Oui
Filtrage d'adresse MACOui
Algorithme de sécurité soutenu802.1x RADIUS, SNMP, SSH, SSH-2
Agrégation de lienOui
MarqueZyxel
Gestion du traficOui
Journal des événements du systèmeOui
Support MIBRFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
Limitation du débitOui
Qualité de service (QoS)Oui
Type de port Ethernet RJ-45 de commutation de baseGigabit Ethernet (10/100/1000)
Largeur du colis622 mm
Filtrage/protection BPDUOui
Protocles Spanning Tree (STP)Oui
Dissipation thermique153,3 BTU/h
AuthentificationAuthentification par l'adresse MAC
Répertoire MAC16000 entrées
Mémoire cache de paquet1,5 Mo
Niveau sonore44,15 dB
Support SSH/SSLOui
Humidité relative de fonctionnement (H-H)10 - 95%
Compatibilité électromagnétiqueFCC 15 (A), CE (A), BSMI
Liste de contrôle d'accès (ACL)Oui

Spécifications

Marque Zyxel