Se rendre au contenu

TP-LINK TD-W8961N - Wireless Router - DSL-Modem

Modem Routeur TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Type d'emballageBoîte
Technologie de cablâge10/100Base-T(X)
Conception d'antenneExterne
Emplacement de carte SIMNon
MarqueTP-Link
Type de source d'alimentationCC
Poids du paquet590 g
Taux d'humidité relative (stockage)5 - 90%
Couleur du produitGris, Blanc
3GNon
Profondeur130 mm
Tension de sortie9 V
Prise en charge du système d'exploitation MacOui
Compatibilité modem USB 3G/4GNon
Protocoles réseau pris en chargeATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
LAN Ethernet : taux de transfert des données10,100 Mbit/s
Emplacement(s) de carte mémoireNon
Norme Wi-FiWi-Fi 4 (802.11n)
Puissance de transmission20 dBmW
ADSL2+Oui
Prise en charge du système d'exploitation WindowsWindows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
Courant de sortie0,6 A
Code du système harmonisé85176990
ADSL2Oui
CertificationCE, FCC, RoHS
Adaptateur secteur fourniOui
Ethernet WANOui
Quantité de ports RJ-111
Client DHCPOui
Largeur du colis285 mm
Qualité de service (QoS)Oui
Prise en charge du système d'exploitation LinuxOui
Type de produitRouteur
Guide d'installation rapideOui
Algorithme de sécurité soutenu64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
ADSLOui
Compatibilité MacOui
Humidité relative de fonctionnement (H-H)10 - 90%
Port USBNon
Ethernet/LANOui
Hauteur35 mm
Bande Wi-FiMonobande (2,4 GHz)
Standards réseauIEEE 802.3, IEEE 802.3u
Hauteur du colis70 mm
Température d'opération0 - 40 °C
Câbles inclusLAN (RJ-45), Téléphone (RJ-11)
Type d'interface LAN EthernetFast Ethernet
Nombre de port ethernet LAN (RJ-45)4
Débit de transfert des données WLAN (max)100 Mbit/s
Niveau de gain de l'antenne (max)5 dBi
Profondeur du colis232 mm
Largeur195 mm
4GNon
Nombre de produits inclus1 pièce(s)
Température hors fonctionnement-40 - 70 °C
36,90 € 36,90 €

(dont écotaxe : 0.13 €) En stock
Code-barres : 6935364061166
Référence constructeur : RESTPLINKTDW8961N
Quantité : 4

Modem Routeur TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Type d'emballageBoîte
Technologie de cablâge10/100Base-T(X)
Conception d'antenneExterne
Emplacement de carte SIMNon
MarqueTP-Link
Type de source d'alimentationCC
Poids du paquet590 g
Taux d'humidité relative (stockage)5 - 90%
Couleur du produitGris, Blanc
3GNon
Profondeur130 mm
Tension de sortie9 V
Prise en charge du système d'exploitation MacOui
Compatibilité modem USB 3G/4GNon
Protocoles réseau pris en chargeATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
LAN Ethernet : taux de transfert des données10,100 Mbit/s
Emplacement(s) de carte mémoireNon
Norme Wi-FiWi-Fi 4 (802.11n)
Puissance de transmission20 dBmW
ADSL2+Oui
Prise en charge du système d'exploitation WindowsWindows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
Courant de sortie0,6 A
Code du système harmonisé85176990
ADSL2Oui
CertificationCE, FCC, RoHS
Adaptateur secteur fourniOui
Ethernet WANOui
Quantité de ports RJ-111
Client DHCPOui
Largeur du colis285 mm
Qualité de service (QoS)Oui
Prise en charge du système d'exploitation LinuxOui
Type de produitRouteur
Guide d'installation rapideOui
Algorithme de sécurité soutenu64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
ADSLOui
Compatibilité MacOui
Humidité relative de fonctionnement (H-H)10 - 90%
Port USBNon
Ethernet/LANOui
Hauteur35 mm
Bande Wi-FiMonobande (2,4 GHz)
Standards réseauIEEE 802.3, IEEE 802.3u
Hauteur du colis70 mm
Température d'opération0 - 40 °C
Câbles inclusLAN (RJ-45), Téléphone (RJ-11)
Type d'interface LAN EthernetFast Ethernet
Nombre de port ethernet LAN (RJ-45)4
Débit de transfert des données WLAN (max)100 Mbit/s
Niveau de gain de l'antenne (max)5 dBi
Profondeur du colis232 mm
Largeur195 mm
4GNon
Nombre de produits inclus1 pièce(s)
Température hors fonctionnement-40 - 70 °C
  • Marque
Conditions générales de vente
Droit de rétractation de 14 jours
Livraison Colissimo offerte dès 120 € HT

Caractéristiques

Modem Routeur TP-Link TD-W8961N. Bande Wi-Fi: Monobande (2,4 GHz), Norme Wi-Fi: Wi-Fi 4 (802.11n), Débit de transfert des données WLAN (max): 100 Mbit/s. Type d'interface LAN Ethernet: Fast Ethernet, LAN Ethernet : taux de transfert des données: 10,100 Mbit/s, Technologie de cablâge: 10/100Base-T(X). Algorithme de sécurité soutenu: 64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK. Protocoles réseau pris en charge: ATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225),.... Type de produit: Routeur, Couleur du produit: Gris, Blanc

Type d'emballageBoîte
Technologie de cablâge10/100Base-T(X)
Conception d'antenneExterne
Emplacement de carte SIMNon
MarqueTP-Link
Type de source d'alimentationCC
Poids du paquet590 g
Taux d'humidité relative (stockage)5 - 90%
Couleur du produitGris, Blanc
3GNon
Profondeur130 mm
Tension de sortie9 V
Prise en charge du système d'exploitation MacOui
Compatibilité modem USB 3G/4GNon
Protocoles réseau pris en chargeATM Forum UNI3.1/4.0, PPP over ATM (RFC 2364), PPP over Ethernet (RFC2516), IPoA (RFC1577/2225), PVC - Up to 8 PVCs
LAN Ethernet : taux de transfert des données10,100 Mbit/s
Emplacement(s) de carte mémoireNon
Norme Wi-FiWi-Fi 4 (802.11n)
Puissance de transmission20 dBmW
ADSL2+Oui
Prise en charge du système d'exploitation WindowsWindows 2000, Windows 2000 Professional, Windows 7, Windows 7 Enterprise, Windows 7 Enterprise x64, Windows 7 Home Basic, Windows 7 Home Basic x64, Windows 7 Home Premium, Windows 7 Home Premium x64, Windows 7 Professional, Windows 7 Professional x64, Windows 7 Starter, Windows 7 Starter x64, Windows 7 Ultimate, Windows 7 Ultimate x64, Windows 7 x64, Windows 8, Windows 8 Enterprise, Windows 8 Enterprise x64, Windows 8 Pro, Windows 8 Pro x64, Windows 8 x64, Windows 8.1, Windows 8.1 Enterprise, Windows 8.1 Enterprise x64, Windows 8.1 Pro, Windows 8.1 Pro x64, Windows 8.1 x64, Windows 98SE, Windows NT, Windows Vista, Windows Vista Business, Windows Vista Business x64, Windows Vista Enterprise, Windows Vista Enterprise x64, Windows Vista Home Basic, Windows Vista Home Basic x64, Windows Vista Home Premium, Windows Vista Home Premium x64, Windows Vista Ultimate, Windows Vista Ultimate x64, Windows Vista x64, Windows XP, Windows XP Home, Windows XP Home x64, Windows XP Professional, Windows XP Professional x64
Courant de sortie0,6 A
Code du système harmonisé85176990
ADSL2Oui
CertificationCE, FCC, RoHS
Adaptateur secteur fourniOui
Ethernet WANOui
Quantité de ports RJ-111
Client DHCPOui
Largeur du colis285 mm
Qualité de service (QoS)Oui
Prise en charge du système d'exploitation LinuxOui
Type de produitRouteur
Guide d'installation rapideOui
Algorithme de sécurité soutenu64-bit WEP, 128-bit WEP, WPA-PSK, WPA2-PSK
ADSLOui
Compatibilité MacOui
Humidité relative de fonctionnement (H-H)10 - 90%
Port USBNon
Ethernet/LANOui
Hauteur35 mm
Bande Wi-FiMonobande (2,4 GHz)
Standards réseauIEEE 802.3, IEEE 802.3u
Hauteur du colis70 mm
Température d'opération0 - 40 °C
Câbles inclusLAN (RJ-45), Téléphone (RJ-11)
Type d'interface LAN EthernetFast Ethernet
Nombre de port ethernet LAN (RJ-45)4
Débit de transfert des données WLAN (max)100 Mbit/s
Niveau de gain de l'antenne (max)5 dBi
Profondeur du colis232 mm
Largeur195 mm
4GNon
Nombre de produits inclus1 pièce(s)
Température hors fonctionnement-40 - 70 °C

Spécifications

Marque TP-Link